message d'erreur "Start and stop : defaut système"

Toutes les questions techniques autour de la mécanique.

Modérateur : modérateurs

Règles du forum
kaki95110
Messages : 2
Inscription : Jeu Déc 28, 2017 11:12

message d'erreur "Start and stop : defaut système"

Messagepar kaki95110 » Jeu Déc 28, 2017 11:36

Bonjour,

Depuis un moment j'ai le message d'erreur "Start and stop : defaut système" lorsque je démarre mon véhicule.

Nissan Qasqhai 1.6 DCI Connect Edition Fevrier 2014

On m'a dit que c'était la batterie qui était faible du coup je l'ai changé pour en mettre une neuve spécialement conçu pour les véhicules avec Start and stop.
Batterie Neuve : Batterie VARTA E39 Start & Stop Silver Dynamic AGM 70 Ah - 760 A

Mais j'ai toujours ce message, même après un trajet de plus de 600Km

Quelqu'un pourrais m'aider?

Par avance merci!

Avatar de l’utilisateur
titou78
Modérateur
Messages : 5008
Inscription : Dim Jan 22, 2012 21:57
Etes-vous un robot de SPAM ? : NON
Localisation : Yvelines

Re: message d'erreur "Start and stop : defaut système"

Messagepar titou78 » Jeu Déc 28, 2017 11:58

Bonjour,
La présentation n'est pas obligatoire sur Qashqai Passion mais elle est appréciée, pour que nous puissions en savoir un peu plus sur toi et ton QQ.
Elle participe à l’ambiance conviviale du forum.
Le forum Qashqai passion n'est pas un supermarché, ni une foire aux questions, mais un forum d'échanges ou la convivialité prédomine.
Pour ta présentation, crée un nouveau sujet ici :arrow: Présentation des nouveaux membres

Merci de ta compréhension.
J'ai eu un QQ1 dci 106 Tekna,QQ1 phase2 dci 110 tekna, qq 2 tekna dci 130 et actuellement un X-Trail DIG-T 163 cv white édition limited
Ambassadeur Nissan/fan de NISMO+DNA METT,garages de référence Nissan Chambourcy 78

Juju_59320
Messages : 356
Inscription : Lun Fév 15, 2016 14:25

Re: message d'erreur "Start and stop : defaut système"

Messagepar Juju_59320 » Jeu Déc 28, 2017 18:25

J'avais le même soucis avant que ma batterie ne lâche au bout de seulement 1 an d'utilisation sur mon DCI 130 de 2015. Après un changement sous garantie chez Nissan, plus de souci.
Il aurait fallu faire la prise en charge par Nissan qui aurait en plus de changer la batterie , effacé le pb à la valise de diag. Car c'est un pb connu (lot de batteries défectueuses sur les QQ2 de 2014-2015).
Qashqai Connect Noir + Pack design Nov 2015 - 1.6l dci 130 - 6,4l/100 Km

Avatar de l’utilisateur
Uncle_BenZ
Messages : 2001
Inscription : Ven Mai 02, 2014 10:34
Localisation : Dans la base secrète

Re: message d'erreur "Start and stop : defaut système"

Messagepar Uncle_BenZ » Jeu Déc 28, 2017 22:14

kaki95110 a écrit :Batterie Neuve : Batterie VARTA E39 Start & Stop Silver Dynamic AGM 70 Ah - 760 A

Mais j'ai toujours ce message, même après un trajet de plus de 600Km



Voilà la solution vient d'être donnée : il faut effacer le code erreur, coup de valoche !
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >71000km, carburant : E85
"Quoi qu'il arrive, je resterai fidèle à Montélimar"

Avatar de l’utilisateur
PiratSmurf
Messages : 56
Inscription : Mer Mars 15, 2017 22:05

Re: message d'erreur "Start and stop : defaut système"

Messagepar PiratSmurf » Ven Fév 16, 2018 13:55

Même souci pour moi avec le start and stop qui se met de temps en temps en defaut au démarrage depuis 2 semaines.
Rendez vous en concession cet après midi. ça n'a pas eu l'air d'étonner plus que ça le mécano donc je pense qu'ils vont la changer.
Pour référence voici ma batterie actuelle (celle qui semble déconner).

Image
Nissan Qashqai J11 Tekna noir 1.5 DCI 110 d'avril 2015 => viewtopic.php?f=5&t=14392

Avatar de l’utilisateur
PiratSmurf
Messages : 56
Inscription : Mer Mars 15, 2017 22:05

Re: message d'erreur "Start and stop : defaut système"

Messagepar PiratSmurf » Ven Fév 16, 2018 16:40

Bon bah voilà, batterie changée en moins d'une demi heure par une autre qui n'a pas du tout d'infos dessus mais en discutant avec le mécano il m'a bien confirmé qu'il y avait un souci avec certains lots de batteries pour les QQ phase 2 de 2014 à 2015.
Je sais pas trop ce qu'ils m'ont foutu avec l'ordinateur de bord car j'avais 3 ou 4 réglages qui avaient sauté mais pas tous ??? (couleur du véhicule, essuie glace arrière auto en cas de marche arrière sous la pluie et d'autres trucs...). Bizarre car tout le reste des réglages étaient encore ok donc ce doit être un reset "partiel".
La mienne est encore sous garantie quelques mois donc cela ne m'a évidemment rien couté mais je suppose que même sans garantie il doit y avoir moyen de faire le changement gratuit pour le même problème si on tombe sur un CC sérieux :D

La nouvelle batterie (avec plus aucune référence ou marque dessus ?) :
Image


Évidemment un petit coup de jet sur la bagnole avant de la rendre, ça vaut pas grand chose mais ça fait toujours plaisir donc merci à mon CC MSA Rouen.
:D
Nissan Qashqai J11 Tekna noir 1.5 DCI 110 d'avril 2015 => viewtopic.php?f=5&t=14392

Avatar de l’utilisateur
titou78
Modérateur
Messages : 5008
Inscription : Dim Jan 22, 2012 21:57
Etes-vous un robot de SPAM ? : NON
Localisation : Yvelines

Re: message d'erreur "Start and stop : defaut système"

Messagepar titou78 » Ven Fév 16, 2018 16:46

tbd3 tbd3 tbd3 au moins tu es tranquille
J'ai eu un QQ1 dci 106 Tekna,QQ1 phase2 dci 110 tekna, qq 2 tekna dci 130 et actuellement un X-Trail DIG-T 163 cv white édition limited
Ambassadeur Nissan/fan de NISMO+DNA METT,garages de référence Nissan Chambourcy 78

amiral06130
Messages : 31
Inscription : Sam Nov 09, 2013 17:03

Re: message d'erreur "Start and stop : defaut système"

Messagepar amiral06130 » Dim Fév 18, 2018 17:59

Bonjour,
Le "défaut système" est beaucoup plus complexe que celà. J'explique: j'ai un QQ acheté neuf le 31/12/2013 (Tekna 4x4 en BVM.... 5 mois après son achat "défaut system". Le CC me change la batterie...... 6 mois plus tard rebelote..... le CC change l'interrupteur sous la pédale de frein (dixit valise détectant ce défaut)...Cà refonctionne .... 6 mois plus tard encore même topo mais la valise ne détecte RIEN .... le CC réinitialise le start et c'est reparti pour 8 mois.. Arrive décembre 2016 où je vois arriver la fin de la garantie et ou le problème de S&S n'est toujours pas résolu.... Mon CC super sympa me dit ceci: écoutez il reste encore la dernière solution c'est le changement du relais, mais pour cette opération il faut immobiliser le véhicule 2 jours car ce foutu relais est juste derrière le phare gauche et on doit donc démonter toute la calandre etc... En mai 2017 (donc plus sous garantie) le S&S refait son défaut système... je ramène donc le Tekna on me file un véhicule de remplacement.... Je récupère mon véhicule comme prévu avec le changement de ce relais (la garantie est prorogée vu que le problème est antérieur et récurent) .... No problème tout fonctionne. En décembre 2017 ....Bingo.... nième erreur toujours la même.... défaut système S&S bloqué.... en janvier 2018 (donc le mois dernier) je retourne voir mon CC à Nice ... un coup de valise .... ZERO erreur...Personne ne pige pourquoi, mais au moins on me réinitialise le S&S , le tout gratuit .... jusqu'à la prochaine fois.
En conclusion, je pense que ce système a été mal testé à la conception de la voiture, car visiblement y'a comme un défaut comme dirait notre regretté Fernand Reynaud . Certes, les platines électroniques ne sortent pas des usines Nissan mais à moins de démonter l'intégralité de la voiture pour trouver le pourquoi du comment, je fais mon deuil de ce défaut système. Tant que je suis sur Nice je sais que la valise ne me coûtera rien, chez un autre CC, je ne sais pas mais j'en doute (55€)...
QQ 31/12/2013 - Tekna 130 dci AllMode en 18" - 9500 kms

Avatar de l’utilisateur
Uncle_BenZ
Messages : 2001
Inscription : Ven Mai 02, 2014 10:34
Localisation : Dans la base secrète

Re: message d'erreur "Start and stop : defaut système"

Messagepar Uncle_BenZ » Dim Fév 18, 2018 18:58

amiral06130 a écrit :En conclusion, je pense que ce système a été mal testé à la conception de la voiture, car visiblement y'a comme un défaut comme dirait notre regretté Fernand Reynaud .


Mhhhh ça ressemble plus à un court-circuit intermittent qu'à un défaut ! Les cosses de la batteries ont-elles été vérifiées, i.e. dévissées et revissées ?
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >71000km, carburant : E85
"Quoi qu'il arrive, je resterai fidèle à Montélimar"

amiral06130
Messages : 31
Inscription : Sam Nov 09, 2013 17:03

Re: message d'erreur "Start and stop : defaut système"

Messagepar amiral06130 » Dim Fév 18, 2018 22:11

Uncle_BenZ a écrit :
amiral06130 a écrit :En conclusion, je pense que ce système a été mal testé à la conception de la voiture, car visiblement y'a comme un défaut comme dirait notre regretté Fernand Reynaud .


Mhhhh ça ressemble plus à un court-circuit intermittent qu'à un défaut ! Les cosses de la batteries ont-elles été vérifiées, i.e. dévissées et revissées ?



Oui, bien sûr.. cosses plus et moins... masse , tout est en parfait état de fonctionnement... Si une cosse avait été mal vissée, c 'est tout l ODB qui aurait des signes de "détresse"... Non faut se résigner... y'a une c.... dans la voiture depuis sa sortie de chaîne... il faut faire avec.
Pourquoi beaucoup de QQ neufs ont-ils des batteries défectueuses? (dont le mien).. Il y a bien un soucis au niveau du contrôle qualité
QQ 31/12/2013 - Tekna 130 dci AllMode en 18" - 9500 kms

Avatar de l’utilisateur
Uncle_BenZ
Messages : 2001
Inscription : Ven Mai 02, 2014 10:34
Localisation : Dans la base secrète

Re: message d'erreur "Start and stop : defaut système"

Messagepar Uncle_BenZ » Lun Fév 19, 2018 10:13

amiral06130 a écrit :Non faut se résigner... y'a une c.... dans la voiture depuis sa sortie de chaîne... il faut faire avec.
Pourquoi beaucoup de QQ neufs ont-ils des batteries défectueuses? (dont le mien).. Il y a bien un soucis au niveau du contrôle qualité


La batterie foireuse est une chose, admise et dont j'ai été également victime, l'électronique foireuse (l'autonique ? En référence à l'avionique :)), en est une autre, aux causes multiples. Tu as les 2, pas de chance pour l'autonique parce que là c'est vraiment les sujets passionnants qui n'ont jamais de réponse toute faite, malheureusement. La tendance générale admise est alors de désigner ton QQ par un "mauvais numéro", mais ça je n'arrive pas me résoudre à l'admettre.. C'est malheureux !
Concernant le contrôle qualité, c'est une notion statistique depuis bien longtemps, malheureusement aussi, et c'est au client de venir se plaindre :evil:
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >71000km, carburant : E85
"Quoi qu'il arrive, je resterai fidèle à Montélimar"

Avatar de l’utilisateur
Facom76
Messages : 19
Inscription : Jeu Mars 22, 2012 18:43
Etes-vous un robot de SPAM ? : NON
Localisation : Rouen

Re: message d'erreur "Start and stop : defaut système"

Messagepar Facom76 » Sam Fév 09, 2019 12:55

Bonjour à tous, je reviens sur le sujet car j'ai, comme vous, tous des problèmes récurrents de Stop & Start. La panne vient quelques fois d'un truc tout con, par exemple : "faire de la roue libre" Cela m'est arrivé plusieurs fois dans les embouteillages en descente. Au point mort, quand ça se dégage devant, on lâche le frein jusqu'à recoller au véhicule précédent, le moteur repart mais ne s'éteint pas à l'arrêt. (normal il n'y a pas eu de vitesse d'enclenchée) Et ainsi de suite jusqu'en bas de la descente. Le système n'aime pas ces situations et se met en défaut sans qu'aucune anomalie ou panne n'existe. Le problème est que je n'arrive plus à faire sauter ce défaut. J'y suis arrivé par le passé en débranchant la batterie une nuit et en la rebranchant le matin, les défauts avaient disparu, mais aujourd'hui ça ne marche plus et cela me gave d'aller payer une valise pour annuler ce défaut!
Quelqu'un aurait-il un process permettant de faire un reset sans valise ?

Avatar de l’utilisateur
oxysteph72
Messages : 304
Inscription : Jeu Fév 22, 2018 3:35
Localisation : Pays de Loire

Re: message d'erreur "Start and stop : defaut système"

Messagepar oxysteph72 » Sam Fév 09, 2019 20:02

Pourquoi ne pas déglinguer cette daube, suffit juste d'enlever une vis de fixation du contacteur dans l'habitacle moteur, et tordre la patte pour que le coffre ne vienne plus appuyer sur ce contacteur !
l'info envoyée au calculateur est "le coffre est ouvert" , donc le moteur reste en marche et pas de défaut... Basta :lol:
QQ 1.2 DGIT N-Connecta black métal Design Pack

gian59
Messages : 31
Inscription : Sam Mars 17, 2018 6:57
Localisation : Haut de France frontière Belge

Re: message d'erreur "Start and stop : defaut système"

Messagepar gian59 » Sam Fév 09, 2019 22:51

Bonjour.
Effectivement, je confirme, on peut désactiver le start/stop.
J'ai fait 30 000 kms avec cette manip, aucun souci.
https://www.youtube.com/watch?v=WUBgAoS ... e=youtu.be
A+
Qashqai DCI 130 cv Connecta toit panoramique pack sécurité plus noir métal 6.4 L/100 réel

Avatar de l’utilisateur
oxysteph72
Messages : 304
Inscription : Jeu Fév 22, 2018 3:35
Localisation : Pays de Loire

Re: message d'erreur "Start and stop : defaut système"

Messagepar oxysteph72 » Dim Fév 10, 2019 16:09

gian59 a écrit :Bonjour.
Effectivement, je confirme, on peut désactiver le start/stop.
J'ai fait 30 000 kms avec cette manip, aucun souci.
https://www.youtube.com/watch?v=WUBgAoS ... e=youtu.be
A+

Voilà tout est dit :mrgreen:
QQ 1.2 DGIT N-Connecta black métal Design Pack


Revenir vers « Mécanique & Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités